Unable to install for VC++ 2008 Express

Oct 5, 2010 at 5:57 PM

Hi,

When I try to install the .msi, it says I do not have VS2008. I actually have VC++ 2008 Express.

Is this sufficient and is there a way to nudge the install along?

Thanks,

Sep 26, 2013 at 2:46 PM
express version can't install any plugin.